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Module Two: Communicate with Email 

Get ready to maximize your time when working with email. This module looks at how you can connect 

your email address to Outlook and start reading and processing messages. You’ll also learn how to 

forward and reply to messages, as well as how to create and send new message. 

 

Start Communicating with Email 

Estimated Time for this 

Lesson 
20 minutes 

Topics in this Lesson 

 Set up email account 

 Preview messages 

 Read messages 

 Preview attachments 

 Forward and reply to messages 

 

Set Up Email Account 

The first time you open Outlook, you’ll be prompted to connect your email address. 

Topic Objective Set up an email account in Outlook 

Topic Summary 

Outlook guides you through the process of connecting email accounts from 

your Office 365 account, Outlook.com, Google (gmail), or Exchange or you 

can use POP or IMAP to connect other types of addresses. 

Outlook evaluates the address and prompts you for your password to 

complete the connection. 

Materials Required 

Server, email address, and password information for existing email account 

(available from internet service provider (ISP) or the administrator for their 

organization 

Recommended Activity Have participants set up their email accounts. 

Communication works for those who work  

at it.       

   John Powell 
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Show the participants how to set up an email account. 

1. When you first open Outlook, the Welcome to Outlook window opens. Enter the email address 

that you want to connect. 

 

2. Select Connect. 

3. In the Internet Email window, enter your Password. 

 

4. Select OK. 
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5. Outlook displays a window indicating that setup is complete. 

 

6. Select OK. 

Outlook loads any messages that are currently on your email server. You are ready to begin receiving 

email messages. 

Preview Messages 

When working with messages, Outlook displays your Inbox on the far left, the Message list in the 

middle, and the Reading pane on the right.  

Topic Objective Review Message list 

Topic Summary 

The Message list previews messages so you can decide which are most 

important. The preview shows the Subject, Sender, and first line of the 

messages in your Inbox.  

Materials Required 

 Email account connected to Outlook (required for remainder of 

course) 

 Several messages delivered to recipient  

Recommended Activity Have participants preview messages in the Message list. 

Stories to Share 

Messages are delivered to your Inbox by default, but if you have folders on 

your email account, they will also be loaded to Outlook. You can select a 

different folder on the far left to preview messages in that folder. 

The number by the folder name shows how many unread items there are. 

Note that you may have both an Outlook Inbox and a separate Inbox for 

your linked email account. 
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Show the participants how to preview messages in the Inbox. 

1. Make sure that you’ve selected the Inbox or the Inbox associated with your email address so 

that the Message list shows items in that location. 

2. The Message list shows in the Inbox or selected folder. By default, they are organized by date 

with the newest messages on top. The preview shows the Sender’s name first, then the subject 

of the message, and then the first line of the content. Unread messages are in bold, with a blue 

line on the left of the message preview. 

 

Read Messages 

Select a message in the Message List to see the message content in the Reading pane. 

Topic Objective Read a message in the Reading pane 

Topic Summary 

The Reading pane shows the message sender’s name and email address, as 

well as the message Subject in bold. If you want to see who the message 

was sent TO, check the user icon.  

Microsoft displays any messages here, such as if pictures in the message 

need to be downloaded or the message can be viewed in a web browser 

Materials Required Several messages delivered to recipient  

Recommended Activity Have the participants read a message in the Reading pane.  

Stories to Share 
Some of these items include additional information if you hover your 

mouse over the item or click on it. 
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Show the participants how to read a message in the Reading pane. 

1. Make sure to select the Inbox or folder where the message is located. 

2. Select the message you want to read in the Message list. 

3. Review the message header and content in the Reading pane. 

 

4. Select the user icon and number to see more information about who the message was sent to. 
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Preview Attachments 

Messages with files attached have a paper clip icon in the Messages list preview. 

Topic Objective Preview an attachment to an email message 

Topic Summary 

You can preview some types of attachments in Outlook. 

Select the attachment in the header of the message in the Reading pane. If 

the file is safe, select Preview file. Outlook displays the content of the file 

without opening it. 

Materials Required A message with an attachment in the participants’ inboxes 

Recommended Activity Have the participants practice previewing the attachment. 

Planning 

Recommended 

Before this lesson, you can send a message to all of the participants with 

the Sample PDF Attachment file attached. 

Stories to Share 

Outlook blocks potentially unsafe attachments (such as .bat, .exe, .vbs, and 

.js files). You should be careful about opening attachments, especially if 

they are from someone you don’t know or trust. Keep your computer 

antivirus software up-to-date. For many programs, you can save the 

attachment, scan it with your antivirus software, and then open it with 

confidence. 

 

Show the participants how to preview an attachment. 

1. Highlight the message with attachment in the Message List. 

2. In the Reading pane, the attachment(s) are shown by an icon that shows the file type.  You can 

click on an icon to see the preview. 
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3. Outlook displays a warning. If you trust the source of the attachment, select PREVIEW FILE. 

 

4. The file is displayed in the Reading pane. 

 

Select Back to Message in the header to return to the message instead of the preview. 

 

Forward and Reply to Messages  

The Reply, Reply All and Forward buttons in the Reading pane allow you to create inline replies. 

Topic Objective Reply, reply all and forward messages from the Reading pane 

Topic Summary 

Reply sends a message only to the sender of your highlighted message. 

Reply All sends a message to everyone who received the highlighted 

message. Forward allows you to send the message on to someone else, 

with additional message content.  

Materials Required Several messages delivered to recipient 

Recommended Activity Have the participants practice creating inline replies. 
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Stories to Share 

The Pop Out command creates a separate window for the message. The 

Discard command discards a reply or forward you’ve started but don’t wish 

to send. 

 

Show the participants how to create an inline reply. 

1. Highlight the message you want in the Message list. 

2. Select the button for the option you want, either REPLY, REPLY ALL, or FORWARD. 

 

3. A blank space and a line are added to the message you received. Enter your reply in this space. 

 

4. Enter additional addresses in the To or CC fields, if desired. 

5. Update the Subject, if desired. The subject remains the same as the original message, prefixed 

with a RE: for replies or a FW: for forwards. 

6. Select SEND. 

 

Process Messages  

Estimated Time for this 

Lesson 
30 minutes 

Topics in this Lesson 

 Delete Messages 

 Mark a Message as Read or Unread 

 Flag Received Messages 

 Sort Messages 

 Print a message 

 Save message attachments 
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Delete Messages 

Keep your Inbox cleaned out by deleting messages you no longer need. 

Topic Objective Delete a message from the Message list 

Topic Summary 

Click the X in the Message list to delete a message. 

Outlook retains deleted messages in a Deleted Items folder, so you can get 

to it if you delete it by accident. 

You can permanently remove an item in the Deleted Items or Trash folder. 

Materials Required Several messages delivered to recipient 

Recommended Activity 
Have the participants practice deleting messages from the Message list. 

Have the participants practice permanently deleting a message. 

 

Show the participants how to delete a message. 

1. Click the X on the right side of the message preview in the Message list. You don’t even have to 

have the item selected. 

 

Show the participants how to work with the Deleted Items folder. 

1. Select the DELETED ITEMS folder on the left side of the window. Depending on the type of account 

you have connected, it may be labeled Trash and shown within a Folder. 

2. If desired, drag a message to another folder to restore it. 

3. If you click on the X to the right side of the message preview in the Message list when you have 

the Deleted Items folder showing, Outlook displays a confirmation message. 
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4. Select YES to delete the item permanently. 

Mark a Message as Read or Unread 

Messages are considered unread when they first arrive until you select them in the Messages list. 

Topic Objective Mark an email message as read or unread 

Topic Summary 

Unread messages have a blue line to the left of the item in the Messages 

list, as well as a blue, bolded subject line. This helps you identify new 

messages. 

Once you’ve clicked on the message, Outlook marks the message as read 

and the unread indicators are removed. 

You can manually change the read/unread status of a message. 

Materials Required Several messages delivered to recipient 

Recommended Activity Have the participants practice marking a message as read or unread. 

Stories to Share 
For participants who prefer keyboard shortcuts, have them try the Ctrl + Q 

and Ctrl + U shortcuts. 

 

Show the participants how mark a message as read or unread. 

1. Select the message in the Message List. 

2. Select UNREAD/READ from the HOME tab on the Ribbon.  
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You can also right-click on the message in the Message list and select Mark as Read or Mark as Unread 

from the context menu. 

 

 

Flag Received Messages 

Flags provide a visual reminder to follow-up on an item. 

Topic Objective Flag a message for follow up 

Topic Summary 

You can hover over a message in the Messages list and click the Flag to flag 

the item for follow up.  

A flag icon is added to the item in the Messages list, and a Follow Up icon is 

added to the message header in the Reading pane. 

Materials Required Several messages delivered to recipient 

Recommended Activity Have the participants practice flagging a message for follow-up.  
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Show the participants how to flag an item for follow-up. 

1. Click on the flag icon in the Message list. 

 

Sort Messages 

The Message list includes several options for changing the way you view your messages. 

Topic Objective Sort messages in the Messages list pane 

Topic Summary 

Select the View tab from the Ribbon. Select a new sort Arrangement to sort 

by date, sender, recipients, message size, subject line, type of messages, 

attachments, account, or importance. Select Reverse Sort to change the 

sort order. 

Materials Required Several messages delivered to recipient 

Recommended Activity 
Have the participants select a new sort order for messages in the Message 

list. 

Stories to Share 
For this activity, it may be helpful for the participants to have a variety of 

messages from different senders, sent on different days, etc. 
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Show the participants how to change the sorting arrangement. 

1. Select the VIEW tab from the Ribbon. 

2. Select a sorting arrangement. 

 

 

Print a Message 

You can print a message using the Backstage view. 

Topic Objective Print a message 

Topic Summary 
Select the File tab from the Ribbon. The Print tab on the left allows you to 

print an individual message as Memo Style. 

Materials Required At least one message 

Recommended Activity Have the participants practice printing a message. 

Stories to Share The Table Style setting is for printing the list of messages. 

 

Show the participants how to print a message. 

1. Highlight the message you want to print in the Message List. 

2. Select the FILE tab from the Ribbon to open the Backstage View. 

3. Select the PRINT tab from the left. 
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4. A preview of the message shows on the right.  

5. Select PRINT. 

 

Save Message Attachments 

You can save a single attachment or all attachments.  

Topic Objective Save attachment and save all attachments 

Topic Summary 

Select the arrow next to an attachment in the Reading pane to choose an 

option to save it. This allows you to select the location to save the file. You 

can also drag the icon from the message to your desktop or folder location 

in Windows Explorer. 

When there are multiple attachments for a message, you can save all 

attachments. All files are saved in the same location. 

Materials Required 
 A message with a single attachment 

 A message with multiple attachments 

Recommended Activity Have the participants practice saving one or all attachments. 

 

Show the participants how to save an attachment. 

1. In the Messages list, select the message with the attachment. 

2. In the Reading pane, select the small arrow next to the icon for the attachment you want to 

save. 
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3. Select Save As from the context menu. 

 

4. In the Save Attachment dialog box, navigate to the location where you want to save the file and 

select Save. 
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Create Messages 

Estimated Time for this 

Lesson 
20 minutes 

Topics in this Lesson 

 Create a Message 

 Address a Message 

 Add or Remove Message Attachments 

 Send Message 

 Recall a message 

 

Create a Message 

Now let’s look at how to start a new email message. 

Topic Objective Create a new email message 

Topic Summary 

Select the New Email tool from the Home tab on the Ribbon.  

A new window opens with tools specific to a new message. 

Place your cursor in the message area to start typing your message. 

Materials Required Any message 

Recommended Activity Have the participants open a new email message. 

Stories to Share 

You can always start a new email message from anywhere in Outlook, both 

from the Ribbon and the keyboard shortcuts. While in Mail view, the 

keyboard shortcut Ctrl + N will create a new email. In other views, you’ll 

need to use Ctrl + Shift + M. 

 

Show the participants how to create a new email. 

1. Select the NEW EMAIL tool from the HOME tab on the Ribbon. 

 

2. A new window opens. Place your cursor in the message area and begin typing to enter your 

message. 
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Address a Message 

To send your message, you’ll need to indicate the address of the person who should receive it. 

Topic Objective To use the To, CC and BCC fields to indicate who should receive a message 

Topic Summary 

Enter the email address in the To or carbon copy field. Outlook underlines 

an address that has entered in the correct format, with an @ and a proper 

domain (i.e., .com). Outlook places a semicolon after the name with a space 

between multiple addresses. 

If Outlook recognizes the address as one of your Contacts or one you have 

used before, it displays the name as you type the first few characters. To 

use one of the displayed names, simply select it with the mouse. 

Materials Required Message started in previous topic 

Recommended Activity Have the participants click on To and CC and enter an email address. 

Stories to Share 

Once you’ve entered contacts or contact groups (discussed in Module 5), 

the To, CC, and BCC fields can help you locate an address from your 

Contacts for quick entry of frequently used names. You can select multiple 

names from this list by holding down the Shift (for a range of names) or Ctrl 

(for non-contiguous names) key while clicking on the names. 

 

Show the participants how to address an email. 

1. Place your cursor in the TO or CC in the email header. 

Message Area 
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2. Enter the email address for the person who should receive the message or get a copy of the 

message 

 

Once you’ve entered one address, when you place your cursor in the To or Cc fields, Outlook will show a 

list of Recent People. You can click on a name to quickly add that person’s address. 

 

Add or Remove Message Attachments 

You can share files with others by emailing an attachment. 

Topic Objective Attach a file to an email message 

Topic Summary 

Select the Attach File tool from the Message tab of the Ribbon or the Insert 

tab of the Ribbon. A list of your recently used Office and OneDrive files is 

displayed. Select a file to attach it. Or select Browse This PC to locate a file. 

To remove an attachment, select the small arrow next to it, and select 

Remove Attachment from the context menu. 

Materials Required A file to attach, such as the Sample PDF file 

Recommended Activity Have the participants practice attaching a file. 

Stories to Share 

Point out that some mail servers may limit the size of attachments that can 

be delivered. Remind the students that Outlook will block certain types of 

files as potentially dangerous (like .exe files). 
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Show the participants how to attach a file to an email message. Use the following procedure. 

1. Select ATTACH FILE from the MESSAGE tab on the Ribbon. 

 

 

 

 

 

 

2. Select a Recent Item to attach it, or select Browse This PC to locate a file. 

3. In the Insert File dialog box, navigate to the location of the file you want to attach.  

4. Highlight the file and select INSERT. 

 

5. Outlook creates a new line in the message header for ATTACHED. 
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Show the participants how to remove an attachment. 

1. Select the small arrow next to the attachment in the email header. 

2. Select Remove Attachment. 

 

 

Send Message 

When you have addressed your message, created your message body, and attached any pertinent files, 

you are ready to send the message. 

Topic Objective Send an email message 

Topic Summary 

Outlook displays a message if you try to send a message without an address 

or if you don’t include a subject line in the header. 

If you try to send the message without an address, Outlook displays a 

message to remind you to enter an address. If you do not enter a subject, 

Outlook will also display a message. 
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Materials Required Message addressed in previous topic 

Recommended Activity 
Have the participants practice sending the message from the previous 

lesson. 

Stories to Share 

When you select Send on your completed message, the message goes to 

the Outbox. By default, Outlook sends new messages in the Outbox 

immediately. However, some factors can affect this, such as the size of the 

message, whether you are connected to the Internet, etc. 

 

Show the participants how to send a message. 

1. Enter the addresses for the recipients, if you have not already done so. If not, when you try to 

send the message, you will receive an error message. 

 

2. Enter the Subject of the message. Remember that this information shows in the recipient’s 

Message list to help identify the contents of the message. If you don’t include a Subject, when 

you try to send the message, you will receive a warning message. 

 

3. Select SEND. 
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Recall a Message 

If you send a message by mistake, it may be possible to recall it. 

Topic Objective Recall a message 

Topic Summary 

Find the message in your Sent Mail folder and open it. Select the Actions 

tool on the Message tab and select Recall This Message. 

Outlook will attempt to recall the message if it is possible. Indicate how to 

handle the recall – either to have Outlook delete unread copies of the 

message, or delete unread copies and replace with a new message. 

Materials Required Message sent in previous topic 

Recommended Activity Have the participants open the sent message and attempt to recall it. 

Stories to Share 

If the Recall This Message option isn’t available under Actions, you don’t 

have an Exchange account or the feature isn’t available in your 

organization. 

The success of recalling a message depends on your settings, your 

organization, and the recipient’s email configuration. In some scenarios, the 

recipient may receive the original message, a notification that you want to 

delete the message, or both. 
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Show the participants how to recall a message. 

1. Find the message that you want to recall from the SENT ITEMS folder.  

 

2. Double-click the message to open it. 

3. Select the ACTIONS tool from the Message tab on the Ribbon. 

4. Select Recall This Message. 

  

5. Outlook opens the Recall This Message dialog box. Select one of the following: 

a. DELETE UNREAD COPIES OF THIS MESSAGE 

b. DELETE UNREAD COPIES AND REPLACE WITH A NEW MESSAGE 

6. Check the TELL ME IF RECALL SUCCEEDS OR FAILS FOR EACH RECIPIENT box if you want notification. 

7. Select OK. 
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8. If you chose DELETE UNREAD COPIES AND REPLACE WITH A NEW MESSAGE, Outlook opens a new message 

with the recipients, subject, and body text of the original message. Make any changes necessary 

to the recipients, subject, or body and select SEND. 

 

Format and Check Messages 

Estimated Time for this 

Lesson 
25 minutes 

Topics in this Lesson 

 Format text 

 Apply styles 

 Apply themes 

 Insert pictures and screenshots 

 Insert hyperlinks 

 Use Spell Check 

 

Format Text 

Format the text in your messages to send email that looks great. 

Topic Objective Format font and paragraphs in email messages 

Topic Summary 

When working in a message, the Message tab on the Ribbon includes basic 

text formatting for your fonts, as well as alignment, indent, bullets and 

numbering tools. 

Materials Required A new or existing message 

Recommended Activity 
Have the participants enter text and practice changing the font and size of 

text. Have the participants create a bulleted list.  
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Show the participants how to format font characteristics. The Font family is used in the following 

example. 

1. Highlight the text you want to change by clicking and dragging over the selected text. 

2. Select the arrow next to the Font name to see the list of fonts. 

3. As you hover the mouse over the font names, Outlook displays a preview of that font on the 

selected text. Select the new Font family to change the font. 

 

Show the participants how to format paragraph characteristics. The bulleted list is used in the following 

example. 

1. Place your cursor anywhere in the paragraph you want to format. You can select multiple 

paragraphs to format them the same way. 

2. Select the Bullet tool and select the desired bullet type.  
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Apply Styles 

Styles are a quick way to give your email a professional finish, combining font and paragraph formatting. 

Topic Objective Apply styles to message text  

Topic Summary 
The Format Text tab on the Ribbon includes a number of built-in styles. 

Select the text you want to format and select the style you want to apply. 

Materials Required The message from the previous topic 

Recommended Activity Have the participants practice applying styles to text. 

 

Show the participants how to apply a style to text in an email message.   

3. Select the text you want to format, or simply place your cursor in the word or paragraph you 

want to format. 

4. Select the FORMAT TEXT tab from the Ribbon. 

 

5. Open the Style Gallery by clicking the down arrow next to the styles shown in the Styles group. 

Notice that as you hover the mouse over a style name, the selected text previews that style. 

 

6. Select the desired style to apply it to the current word or paragraph.  
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Apply a New Theme 

Themes provide a comprehensive look and feel for your messages. Themes include fonts, colors and 

other design elements. 

Topic Objective Apply a theme to a message 

Topic Summary 
The Options tab on the Ribbon includes the built-in Theme options. Select a 

theme to apply its colors, fonts, effects and page color to your message. 

Materials Required The message from the previous topic 

Recommended Activity Have the participants apply a new theme to the message. 

 

Show the participants how to apply a theme. 

7. Select the OPTIONS tab from the Ribbon. 

 

8. Select THEMES. 

9. Select the Theme you want to use. The message text that is visible previews each theme as you 

hover over it. 
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Insert Pictures 

You can easily add pictures and screenshots to your message to enhance your communications. 

Topic Objective Insert a picture and a screenshot into a message 

Topic Summary 
The Insert tab of the Ribbon includes the Pictures tool to insert an image 

file and the Screenshot tool to capture an image of your screen. 

Materials Required The message from the previous topic 

Recommended Activity 
Have the participants practice inserting an image. Have the participants 

practice inserting a screenshot. 

Stories to Share 

The Screenshot gallery includes images of the windows you currently have 

open, or you can take a screen clipping by drawing a box around the section 

of the screen you want to capture. 

 

Show participants how to insert a picture from a file. 

10. Place your cursor in the location in the email where you want the picture to appear. 

11. Select the Insert tab from the Ribbon. 

12. Select Pictures. 

 

13. Navigate to the location of the file on your computer or other media and highlight the file you 

want to insert. 
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14. Select Insert. 

Outlook inserts the picture.  

Show the participants how to insert a full size screenshot. 

15. Select the Insert tab from the Ribbon. 

16. Select Screenshot. 

17. The Screenshot gallery includes a thumbnail image of other windows you have open. Select the 

image that you want to insert. 

 

Outlook inserts the image and may scale it to the width of your message. 

Show the participants how to insert a screen clipping. 

18. Make sure that the area of the screen you want in your document is ready to capture. Outlook 

will automatically return to the previous window for a screen clipping. 

19. Select the Insert tab from the Ribbon. 

20. Select Screenshot. 

21. Select Screen Clipping. 

22. Drag the mouse to capture the area of the screen that you want to insert in your presentation. 

The screen is slightly greyed out, except for the area you are capturing. 
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23. When you release your mouse, Outlook inserts the screen clipping into the message at the 

current cursor position. 

Insert Hyperlinks 

Hyperlinks provide a clickable shortcut to another location. 

Topic Objective Insert a hyperlink 

Topic Summary 
Use the Insert tab on the Ribbon and the Link tool to link to another place 

in the message or anywhere on the web.  

Materials Required The message from the previous topic 

Recommended Activity Have the participants insert a hyperlink. 

Stories to Share You can turn an image into a hyperlink, such as to create your own buttons. 

 

Show the participants how to add a hyperlink to text. In this example, we’ll link to another location in 

the message that has had the Heading 1 style applied. 

1. Select the text that will be clicked to follow the hyperlink. 

2. Select the INSERT tab from the Ribbon. 

3. Select INSERT LINK. 

 

4. Select Place in This Document. 

5. Select the Heading of the text you want for the link. 
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6. Select OK. 

The link is inserted and indicated by underlining and the current theme color. 

 

Use Spell Check  

Make sure your email text is accurate by performing a spell check. 

Topic Objective Correct spelling errors 

Topic Summary 

Outlook checks your spelling as you type and marks any suspect words with 

a red wavy underline. You can right-click a word to use the context menu to 

correct it. The Review tab on the Ribbon includes the Spelling & Grammar 

to open the Spelling and Grammar dialog box for additional options. 

Materials Required The message from the previous topic, with a word misspelled in the text 

Recommended Activity 
Have the participants right-click the spelling errors to correct a mistake. 

Have the participants open the Spelling and Grammar dialog box.  

 

Show the participants the context menu for a misspelled word. The following example uses a misspelling 

of the word “organization.” 

24. Right click on a misspelled word to display the context menu. 
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25. Select Spelling. 

26. Select the version of the word that you want to use to correct the error. 

 

 

Show the participants how to open the Spelling dialog box. 

27. Select the REVIEW tab from the Ribbon. 

28. Select SPELLING & GRAMMAR. 

 

Discuss the options on the Spelling and Grammar dialog box. 

 

 The IGNORE ONCE button allows you to keep the word as the current spelling, but only for the 

current location. 

 The IGNORE ALL button allows you to ignore the misspelling for the whole document. 

 The ADD TO DICTIONARY button allows you to add the word to your dictionary for all Outlook 

items. 

 The SUGGESTIONS area lists possible changes for the misspelling. There may be many choices, just 

one, or no choices, based on Outlook’s ability to match the error to other possibilities. 

 The CHANGE button allows you to change the misspelled word to the highlighted choice in the 

Suggestions area. You can highlight any word in the Suggestions area and select Change. 

 The CHANGE ALL button allows you to notify Outlook to make this spelling correction any time it 

encounters this spelling error in this document. 

 AUTOCORRECT automatically corrects your spelling errors. 

 Select OPTIONS to view additional spelling settings on the Options dialog box.  
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Module Two: Review Questions 

29. What information do you provide Outlook in the first step of connecting your email address? 

a. Your email address 

b. Your password 

c. Both your email address and password 

The first screen asks for only the email address so that Outlook can evaluate the address before 

prompting for the password. 

30. The Message list preview includes what information?  

The message previews shows the subject, sender and first line(s) of message text. 

31. You can preview attachment files for many file types right in the Reading pane. 

a. True 

b. False 

If the file is safe and Outlook is able, you can see a preview of attachments in the Reading pane 

without opening the attachment. 

32. When you click the X next to an item in the Inbox Message list, the item is gone forever. 

a. True 

b. False 

The item is removed from the Inbox or current folder and moved to the Deleted Items or Trash 

folder. Items deleted from that folder are removed completely after confirmation. 

33. What are the ways that Outlook considers a message read? 

A message has been “read” when you highlight it in the message list to view in the Reading 

pane, when you open the message, or when you manually mark the message as read. 

34. Name four of the sorting options for the Message list.  

The View tab includes the following Arrangement options: Date, From, To, Size, Subject, Type, 

Attachments, Account and Importance. 

35. You can just type an email address in the To, CC, or Bcc fields to address a message. 

a. True 

b. False 

If you don’t have contacts in Outlook yet, you can enter an email address into one of the 

address fields. Outlook checks the format (name@domain.com) for accuracy. 
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36. Which tab includes the option to change your message Theme? 

a. Message 

b. Options 

c. Format Text 

d. None of the above 

Themes are available on the Options tab. 

37. Which of the following is NOT available on the Insert tab? 

a. Picture 

b. Screenshot 

c. Hyperlink 

d. Styles 

The Styles are available from the Format Text tab. The other items can be added from the Insert 

tab. 

38. How does Outlook point out spelling errors as you type your message? 

Outlook displays a red wavy underline for suspect words. A context menu available by right-

clicking on the word allows you to select the correction. 
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